Piaggio Free Tech bookAkumulator

Akumulator

Akumulator
Komentarze
  • art 26-05-2008 g. 15:11:50
    gdzie ten akumulator jest bo ja nie moge znależć
  • Adam 26-05-2008 g. 17:49:05
    Akumulator w schowku pod kierownicą
  • art 02-06-2008 g. 14:48:39
    a we wszystkich piaggio jest czy tylko w tych nowszych???????????//
  • nrg 26-08-2008 g. 22:41:15
    ja w piaggio mnrg mc2 mam pod siedzeniem koło wlewu paliwa
  • Rajczak 11-03-2009 g. 19:34:12
    Mam bardzo poważny problem z instalacją elektryczną i niewiem od czego zacząć. Zaczne od tego ze kiedy chciałem pierwszy raz po zimie odpalić motor postanowiłem naładować akumulator, na początku motor palił na rozrusznik i wszystko było OK ale mimo iż motor pracował akumulator się nie ładował. Myślałem że to wina prądnicy ale przednie światło na niskich obrotach świeciło słabiej a na wyskokich obrotach mocniej, to moim zdanie dowód że prądnica ładuje. Potem świetło stop-u nie świeci ale jeśli w czasie jazdy na wysokich obrotach wyłącze stacyjkę i nacisne hamulec świetło stop-u świeci bez zarzótu a po włączeniu stacyjki nie świeci. Podejrzewam że tak samo jest z kierunkowskazami i innymi urządzeniami działającumi po włączeniu stacyjki (kierunkowskazy klakson itd...) Niewiem czy jest to wina stacyjki czy kostki pod podłogą (po prawej stronie)? A i escze jedno spalił mi się przerywacz i kable spiołem aby kierunkowskazy świeciły ale nie migały, mam nadzieję że to nie szkodzi. Proszę o pomoc bo niewiem co zrobić aby akumulator był naładowany a stop, kierunki itd... działały po włączeniu stacyjki.
  • Rajczak 11-03-2009 g. 19:36:22
    P.S. kiedy akululator był naładowany kierunki stop itd... działy bez kluczyka w stacyjce. nawet rozrusznik kręcił ale motor nie zapalił. (Może akumulator jest naładowany a stacyjka nie działa bo od kopa pali tolko na włączonej stacyjce.
  • Adam 11-03-2009 g. 23:37:24
    Swiecenie sie swiatła mijania nie ma nic wspolnego z ladowaniem. Sa dwa obwody - swiatła mijania i łądowania akumulatora. One są niezależne
  • Rajczak 23-03-2009 g. 15:02:56
    No więć co może być przyczyną?
  • pawel 14-05-2009 g. 18:45:56
    regulator napiecia do wymiany
  • Jachu 02-07-2009 g. 09:58:01
    U mnie też nie ładuje, choć wszystko inne działa (piaggio free 2000). Wymienie regulator napięcia. Kupować jakiś lepszy czy można za 45 na allegro?
  • Jachu 29-07-2009 g. 07:11:41
    jeżeli komuś nie ładuje to należy wymienić regulator napięcia. Są różne, u mnie był rzadki od ducati na 8 pinów. Kosztował aż 250 ale innego nie było. Teraz chodzi jak burza
  • Rajczak 22-08-2009 g. 09:48:51
    A jaki aku jest w piaggio ? 6v czy 12v?
  • Adam 22-08-2009 g. 19:26:14
    12V
  • Jachu 26-08-2009 g. 08:46:03
    Niestety...kupiłem ten regulator za 250:)...o którym mowa wyżej. Jednak nadal nie ładuje, wydawało mi się, po prostu długo trzymał. Teraz już nie wiem co jest. Może ktoś ma ten sam problem?
  • Jachu 26-08-2009 g. 08:47:50
    Rajczak, a co Ty zrobiłeś, by Tobie ładował?
Dodaj swj komentarz
Dodaj swoj opini:

Nick:

Tre:

Przeszukaj serwis